澳门金沙网上娱乐知识 | 金沙在线娱乐官网形态 | 技术指标 | 澳门金沙网上娱乐澳门金沙线上娱乐 | 看盘经验 | 美股港股 | 股指期权 | 专家股评 | 股市动态 | 书籍视频 | 网站地图
您的位置:首页 > 技术指标 > 通达信成交量突破指标公式

金沙在线娱乐官网

2018-01-23 10:04:31 作者:admin 点击:

通达信成交量突破指标公式R:=V 10000;RR:MA(R,3);RQ:MA(RR,35);RQ1:MA(RR,115),COLORRED;STICKLINE((RR》

  通达信成交量突破指标公式R:=V/10000;

  RR:MA(R,3);

  RQ:MA(RR,35);

  RQ1:MA(RR,115),COLORRED;

  STICKLINE((RR》RQ),RQ,RR,1.5,0),COLORLIMAGENTA;

  STICKLINE((RR》RQ1),RQ1,RR,2,0),COLOR0099FF;

  STICKLINE((RR《RQ),RQ,RR,1,0),COLOR00FF00;

  STICKLINE((RR《RQ1),RQ1,RR,1,0),COLOR00FF00;

  A1:=(CROSS(RR,RQ));

  B1:=(CROSS(RQ,RR));

  A:=(CROSS(RR,RQ)) AND (CROSS(RR,RQ1));

  B:=(CROSS(RQ,RR)) AND (CROSS(RQ1,RR));

  DRAWTEXT(A1,RQ,‘★买’),COLOR0000FF;

  DRAWTEXT(A,RQ1,‘加仓’)COLORYELLOW;

  DRAWTEXT(B1,RQ,‘↓逃’),COLORLIMAGENTA;

  DRAWTEXT(B,RQ1,‘清仓’),COLOR00FF00;

  TT:=(RQ-RR)》(RQ1-RR)*2;

  DRAWTEXT(TT AND A,RQ+5,‘突破’),COLORRED;

  



Powered by www.suinikan.com