澳门金沙网上娱乐知识 | 金沙在线娱乐官网形态 | 技术指标 | 澳门金沙网上娱乐澳门金沙线上娱乐 | 看盘经验 | 美股港股 | 股指期权 | 专家股评 | 股市动态 | 书籍视频 | 网站地图
您的位置:首页 > 技术指标 > 通达信短线密集突破指标公式

金沙在线娱乐官网

2018-01-29 12:28:17 作者:admin 点击:

VAR1:=COST(89)-COST(11);VAR2:=COST(99 9)-COST(0 1);单峰:(1-VAR1 VAR2)*100;低密:=(COST(90)

  VAR1:=COST(89)-COST(11);

  VAR2:=COST(99.9)-COST(0.1);

  单峰:(1-VAR1/VAR2)*100;

  低密:=(COST(90)-COST(60))/VAR2*100;

  高密: (COST(40)-COST(1))/VAR2*100;

  赢利: SMA(WINNER(AMOUNT/VOL/99)*100,2,1),COLOR00FF00;

  DRAWICON(CROSS(赢利,单峰),单峰,4);

  DRAWICON(CROSS(赢利,高密),高密,1);

  DRAWTEXT(CROSS(赢利,单峰),单峰*0.9,‘突破’),COLORRED;

  



Powered by www.suinikan.com